Averia

Más
10 Jun 2021 21:51 #1 por Jgibaja
Averia Publicado por Jgibaja
Hola compañeros, hace poco compre una shadow 1200 del 94 con solo 24000klm , una maravilla, me enamoré a primera vista, tanto fue así que aún estando impecable, decidí limpiar la a fondo antes de presentarse la a mis amigos, tanto la limpie, que le meti agua a presión por todos lados, y hay empezó mi infierno particular, la pude arrancar y andar unos 100 metros y me dejó tirado, después de eso , la he dejado secar le he puesto wd 40 por todos sitios y purgado gasolina del tanque y de los carburadores, pero arranca funciona en parado unos segundos y se para, luego no arranca, pero a las horas vuelve a arrancar pero al poco se para y ya no arranca asta unas horas, no se si a alguien que le pueda aver pasado algo parecido. Gracias de antemano y si lo se soy tonto perdido por lavar la con pistola a presión 

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Jun 2021 00:25 #2 por larry
Respuesta de larry sobre el tema Averia
A mi me pasaba algo parecido y fue problema de bujias mira si no te hace buen contacto 

No puedo decir que no estoy en...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Jun 2021 09:20 - 11 Jun 2021 11:55 #3 por Revenge
Respuesta de Revenge sobre el tema Averia
hay un gran surtido de posibles fallas, desde mojar contactos a cargarte el cdi revisa todos los fusibles y pásale un secador a todos los cuadros eléctricos. Como te digo puede ser muchas cosas, espero que con la revisión de fusibles y pasar secador sobre todos los contactos tengas la suerte de solucionarse...

ahh, otra cosa que he estado viendo en algunas motos el hueco de la bujía se llena de agua o la misma pipeta ( revísalas también )

───No importa la Moto...
Última Edición: 11 Jun 2021 11:55 por Revenge.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena