Duda con sistema de carga vlx 600

Más
22 Ago 2016 22:42 #1 por undying
Duda con sistema de carga vlx 600 Publicado por undying
Hola a todos, ¿como están?

tengo una duda o creo que hay un comportamiento algo extraño en la carga de la batería de mi vlx 600.
Tuve algunos problemas bateria y esta no mantenía la carga, por lo que compre una nueva. ( Crei que solo era eso)
Instale la nueva, medí los voltajes de carga y me encontré con:

1.- En relenti, la moto marca 14,5v aproximado, con luces apagadas. (hasta ahí bien)
2.- Al al acelerar el voltaje baja a 13,6 - 13,5. Aquí ya me entra la duda. No debería subir ? o mantener sobre 14v?
3.- Me conseguí otro rectificado, pensando que podía estar ahí el problema.
4.- Hago las mismas pruebas y los mismos resultados.
5.- Cuando prendo las luces, esos 13,6 se transforman en unos 13,2.

Alguien me corrige si esto esta bien o mal? Me dijeron que 13,2 igual esta dentro de los limites de la carga. Pero quizás no para esta moto.
Alguien saber a que se puede deber esto? o como puedo testear mejor para dar con el problema? Quizas tenia mal conectado el rectificador?

Bueno ojala alguien tenga mas claro como es el funcionamiento.

Saludos desde Chile cerveza1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Ago 2016 18:23 #2 por undying
Respuesta de undying sobre el tema Duda con sistema de carga vlx 600
Nadie????

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Ago 2016 21:03 #3 por jesus m
Respuesta de jesus m sobre el tema Duda con sistema de carga vlx 600
estamos en la segunda de agosto aqui esta casi toda la gente de vacaciones y no se conectan, ten paciencia y ya te contestara algun compañero que sepa del tema, un saludo
El siguiente usuario dijo gracias: undying

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ago 2016 16:39 #4 por undying
Respuesta de undying sobre el tema Duda con sistema de carga vlx 600
Aun andan todos de vacaciones?
Alguien por ahi que sepa algo de electronica de la moto?

Saludos chin chin

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ago 2016 20:04 #5 por pupovp8574
Respuesta de pupovp8574 sobre el tema Duda con sistema de carga vlx 600
Yo tenia algo parecido y es que los normar es que la moto empieza adar carga a partir de los 12.4 o 12.5 y no mas de 15.3 la media esta entre 13 y 14 .tambie. A las 5000 rmp ella empiesa.a.cargar. ahora cua do empeso mi moto a tener problema con la carga asi le cambie la bateria y seguia en la misma. Asi que le cambien el rectificador. Y altiempo se rompio asi. Que medi el generador de corriente. Y efectivamente estaba danado.asi que.compre el kit de.rectificador mas generado y de parte cambio todos los fusibles de la moto por si acaso y hasta el sol de hoy . todos los meses le hagos unos dias de testeo de la electricidad de la moto.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ago 2016 20:33 #6 por undying
Respuesta de undying sobre el tema Duda con sistema de carga vlx 600
Yo ya cambie el rectificador y sigue con las mismas mediciones.
Entonces solo me quedaría el generador (esto es el estator verdad?).
Luego de ese cambio volvieron las mediciones a la normalidad?.
Hasta ahora esta con batería nueva y durante una semana no he tenido problemas. La seguiré usando haber que pasa, mientras veré que hacer con el tema del estator. Tendré que mandarlo a pedir a fuera que es mas barato que aquí.
chin chin

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ago 2016 21:00 #7 por pupovp8574
Respuesta de pupovp8574 sobre el tema Duda con sistema de carga vlx 600
Pues si despues.de.cambiar.todo.eso.regreso todo a la normalida. Y en rara ocaciones suele ser.que estes perdie do carga por algo que esta consu.ie do corrie te aun con la moto apagada ya pa eso tienes que medir consumo de amperes del sistema.pero si lleva ya una semana bien ya creo que se debe de haber solucionado.pero como consejo sie.pre revisar los. Fusibles antes que nada.y que modelos de moto llevas porke el kit mio en amazon costo 91 dolar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ago 2016 21:11 #8 por undying
Respuesta de undying sobre el tema Duda con sistema de carga vlx 600
Mi modelo es la steed vlx600 año 93.
No, perdida de corriente no tiene ya hice las mediciones de eso y no pierde carga. Es solo el problema que describo que al acelerar baja a 13,4 aprox.
Lo que no se es a cuanto bajara cuando prende el electro ventilador.
Ni pensar en poner unas luces auxiliares. Ahí si me quedo sin batería. Pero posiblemente con esos 13 aun este cargando, mas lento pero cargando.
Veremos que pasa en un tiempo más usándola.
Mientras cotizare el estator.

Gracias compañero.
Saludos desde el otro continente.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Ago 2016 16:46 #9 por pupovp8574
Respuesta de pupovp8574 sobre el tema Duda con sistema de carga vlx 600
Ok :moto:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Mar 2021 21:05 #10 por serasen92
Respuesta de serasen92 sobre el tema Duda con sistema de carga vlx 600
Hola Undying,

Acabo de comprar una vlx600 del año 90 y tengo exactamente el mismo problema que tu. La moto en ralentí marca en torno a 14,5v pero al acelerar el voltaje disminuye en vez de mantenerse o subir.
Me preocupa un poco si en un futuro al ponerle mas consumibles a la moto llega un momento en que la batería no cargue.
¿Llegaste a cambiar el stator o no te dio ningún problema al final?

Gracias compañero!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Mar 2021 09:18 #11 por terribleño
Respuesta de terribleño sobre el tema Duda con sistema de carga vlx 600
El regulador se encarga de mantener el voltaje entre unos valores determinados,a priori al acelerar debe subir el voltaje hasta el valos maximo permitido,el voltaje debe estar entre 13,8 y 14,2 v,una pequeña diferencia de esos decimales puede ser debido a la precision del tester o medidor,habria que realizar la prueba midiendo en diferentes circunstancias,faro encendido o el ventilador en marcha que suelen ser los que mas consumen,y probar con otro tester.
Generalmente cuando hay problemas de voltaje es el regulador el que esta mal,no el alternador

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Mar 2021 13:13 #12 por NikoMedes
Respuesta de NikoMedes sobre el tema Duda con sistema de carga vlx 600
Hola.
es normal que en vacío de más tensión que con carga. 
Osea:
Sí pones la moto a 2000 vueltas , tomas tensión y después enciendes las luces, y tomás tensión, es normal que te dé menos voltios, porque lo que consume la luz sale de algún sitio. 

Así que yo creo que está bien.

¿Como apagas las luces?
Porque en España, por ley, las cortas siempre tienen que estar encendidas.
Aunque algunas motos antiguas sí que dejan apagarlas. 

Birras 

Disfruta el camino.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Mar 2021 19:44 #13 por serasen92
Respuesta de serasen92 sobre el tema Duda con sistema de carga vlx 600
Solventado chicos!!!

He revisado las conexiones entre el alternador y regulador y vamos ahí había **** para parar un tren. Dándole a fondo con un limpiacontactos a la conexión se ha solventado, y el sistema de carga se mantiene entre los parámetros establecidos al accelerar y no me baja hasta 13,2V como antes (menos mal que solo era el contacto, voy a repasarme todos los contactos de la moto visibles y le daré una limpieza a fondo con una vaporeta de agua destilada a todo el cableado por si acaso).

Espero que esto sirva de ayuda a más gente antes de comprarse un regulador o alternador nuevos ;)

Saludos!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena