Falla Eléctrica CDI????

Más
04 May 2015 17:49 - 04 May 2015 17:50 #1 por revago
Falla Eléctrica CDI???? Publicado por revago
Hola, como me presentaba hace un rato en el foro correspondiente, soy nuevo acá, y tengo desde hace un par de Meses una Shadow Sabre VT 1100 del 2007.
La semana pasada tenia que realizar un viaje de unos 1500Kms, y realice todo el mantenimiento preventivo, cambio de aceite, carburación, transmisión, Etc.
Pero al rato de encenderla en la mañana, yo estaba un poco tarde para encontrarme con el resto de mi grupo, y aun estando un un poco fria, la acelere, aunque tampoco demasiado, 40-50MPH. Y se ahogo, vino el mecánico, y la logramos arrancar después de un rato, no se si esto incidio en lo que paso después.
Ya en ruta, había pedido que mis compañeros se adelantaran, comencé a correr para alcanzarlos, entre 70-80Mph, y en una recta ya pasadas un par de horas de ruta, se comenzó a ahogar, descarte bomba de combustible, filtro de aire, carburador, y al sacar las bujías, se encontraban mojadas con combustible, al probar la chispa, si saltaba pero muy débil, cambie de bujías en un pueblo cercano, pero al acelerar a mas de 40Mph, el problema retornaba, así que tuve que retornar a paso lento hasta mi ciudad....
Un amigo chileno, que tiene una Moto similar, me comento que tuvo un problema muy parecido y era el CDI, y me comento algo de un limitador de velocidad, ahora bien, quisiera saber si a alguien le paso algo similar, y que solución le dieron....
Muchas gracias por sus respuestas...
Última Edición: 04 May 2015 17:50 por revago.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 May 2015 20:43 - 04 May 2015 20:44 #2 por josemari
Respuesta de josemari sobre el tema Falla Eléctrica CDI????
No soy experto.Dices que anduviste en los carburadores? haber si dejaste algo mal montado?
parece a fallo de carburacion cuando entra el chicle de altas,si vas despacio anda bien?lo digo por que a mi una de vez al cambiar los carburadores me quedo el chicle de alta un poco o flojo y unos días después afloja y me fallaba al llegara80km/h y no desarrollaba bien hasta que comprobé y apreté bien el Chicle.
Última Edición: 04 May 2015 20:44 por josemari.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 May 2015 23:09 #3 por revago
Respuesta de revago sobre el tema Falla Eléctrica CDI????
Muchas gracias hermano, lo revisare llegando a casa, podría se la respuesta...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 May 2015 02:44 #4 por acrux
Respuesta de acrux sobre el tema Falla Eléctrica CDI????
No creo que sea eso.
Has verificado la carga de la batería? Miralo, y comprueba que las luces dan intensidad. Podria ser que la bateria te da fallos al calentarse (a mi me paso) o que se te ha ido el regulador, que es algo bastante frecuente.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
06 May 2015 00:28 #5 por semperfidelis
Respuesta de semperfidelis sobre el tema Falla Eléctrica CDI????
cerveza1
Estoy con Acrux¡!!!!!!

Rock& Roll Actitud ?✊✌

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
06 May 2015 03:08 #6 por revago
Respuesta de revago sobre el tema Falla Eléctrica CDI????
Ayer me volvio a dejar botado. La bateria estaba cargada.... probando la chispa. La del cilindro posterior es fuerte y constante. La del delantero es errática. ...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
06 May 2015 03:45 #7 por CHARLIE-1
Respuesta de CHARLIE-1 sobre el tema Falla Eléctrica CDI????
Haz la prueba de cambiar las bobinas,, a ver si me explico, pon la de el cilindro posterior en el anterior con las conexiones del anterior claro,, y comprueba chispa de nuevo,, eso te puede decir si es la bobina,,,,, ya nos dirás

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 May 2015 04:07 - 08 May 2015 04:13 #8 por CARLOLUNESCO
Respuesta de CARLOLUNESCO sobre el tema Falla Eléctrica CDI????
EL CDI ...NO ES.....O MANDA CHISPA O NO MANDA ,O ENCIENDE O NO ENCIENDE (DEBIDO AL AVANCE ) .
LAS BOBINAS? SOLO QUE SE CALENTARA ALGUNA DE SER ASI FALLARIA AUN EN BAJA(NO MANDARIA CHISPA)

REVISA SI LAS TERMINALES DE LA BATERIA ESTAN BIEN APRETADAS.

SI LE DISTE UN BUEN ACELERON POSIBLEMENTE FUNDISTE EL REGULADOR,ES LA RAZON DE QUE AL ACELERAR FALLE YA QUE NO SURTE DE ENERGIA A LA BATERIA FALTANDO CORRIENTE AL ACELERAR.

PERO SI MOJA LAS BUJIAS DE GAS...SE ESTA AHOGANDO COMO BIEN DICES.


YA CHECASTE EL AHOGADOR SI NO ESTA BIEN CERRADO? Y SI LA FUNDA DEL CHICOTE NO ESTA ATORANDO EL CHICOTE?

QUITA EL FILTRO DEL AIRE (ESTA ABAJO DEL ASIENTO)...Y PRUEBA .......

ESPERO QUE ESTA INFORMACION DESDE MEXICO D.F... TE SEA DE UTILIDAD..SUERTE!!1
Última Edición: 08 May 2015 04:13 por CARLOLUNESCO. Razón: ORTOGRAFIA

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 May 2015 19:56 #9 por revago
Respuesta de revago sobre el tema Falla Eléctrica CDI????
Muchas gracias chicos, he revisado con ayuda de mi mecánico, y descartamos bobinas, la falla procede de CDI, lo probamos con el CDI de otra moto, una Shadow 750 y la chispa se restauro...., ahora me queda conseguir un nuevo CDI.... La falla es muy extraña, pero le paso exactamente lo mismo a un amigo chileno, y también era el CDI....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 May 2015 23:14 #10 por revago
Respuesta de revago sobre el tema Falla Eléctrica CDI????
Ultima Actualización...
Hice una maldad, y destape mi CDI, al fin y al cabo ya esta muerto, y re soldé todos los puntos y limpie los contactos, lo expuse a pistola de calor, etc.... lo mismo que se hace cuando un celular falla... y reacciono, aunque no se cuanto le durara la "reparación"....
Estoy queriendo comprar el CDI por Ebay, pero hay un poco de problema para que entre a mi país, porque no se puede comprar repuestos de 2da mano....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 May 2015 23:31 #11 por josemari
Respuesta de josemari sobre el tema Falla Eléctrica CDI????
Enhorabuena por la reparación,pues que putada lo de la compra de segunda mano,si se te puede echarte una mano mándandote desde aquí uno(si lo hay para tu mod.) por mi no hay problema.
El siguiente usuario dijo gracias: revago

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Sep 2018 07:51 #12 por El Opoyis
Respuesta de El Opoyis sobre el tema Falla Eléctrica CDI????
Hola, soy nuevo aquí tambien; pero quería comentarte que en Chile si se puede comprar piezas mecánicas de segundo uso, puedes pedirle a alguien allá la compre, y tu bajas hasta arica (es lo más cerca a la frontera) y allí puedes hacer el cambio del CDI... Podría ser una opción.
Saludos desde Arequipa - Peru

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Oct 2021 22:24 #13 por Roloturbo
Respuesta de Roloturbo sobre el tema Falla Eléctrica CDI????
Buenas tardes! Tengo una vt 1100 2003 con el mismo preoblema y queria confirmar detalles gracias!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena