Un par de preguntas tontas...

Más
28 Dic 2013 16:12 #1 por chubasco69
Un par de preguntas tontas... Publicado por chubasco69
Hola a todos de nuevo:
Vaya, dos días con la moto y ya empiezo a preguntar...¿pero a quién mejor que a vosotros? :)

Bueno, son dos tonterías, pero son mis preocupaciones de ahora...supongo que ya vendrán otras...

Primero, es el modelo americano, por lo que naturalmente el velocímetro indica millas/h y Kms/h, pero el totalizador cuenta kms digital solo lo veo en millas. ¿Existe forma "sencilla" de pasarlo a Kms? Y además los dos totalizadores parciales, cada vez que arranco inician de 0. ¿Cómo se puede, si es que se puede, que mantengan el total parcial hasta que yo lo pase a cero, como hacía en la 750 ? :unsure:

Y la otra, me gustaría prescindir del asiento trasero y del respaldo, instalándome un respaldo para mí. ¿Dónde puedo encontrarlo a un precio "decente? Y si quito el asiento trasero, ¿de que forma puedo tapar y sujetar la unión de las alforjas, que ahora van tapadas y sujetas con el asiento trasero? Naturalmente mi respaldo lo quiero con parrilla, en sustitución de la que quitaré. El asiento trasero con su respaldo y parrilla los vendería, pues están impecables...o los guardaría, por si un día cambio de opinión... :woohoo: :woohoo:

Agradecería información, ideas, lo que pueda ayudarme. No es urgente porque es un capricho, pero me gustaría hacerlo. gracias

Lo de la primera pregunta me preocupa más.

Gracias anticipadas, saludos...y unas cuantas birras........ cerveza1 cerveza00 cerveza1 cerveza00

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 16:37 #2 por larry
Respuesta de larry sobre el tema Un par de preguntas tontas...
A lo del cuenta km.no te puedo ayudar porque la mia esta en km eso de los parciales no se tienen que poner a 0 cada vez que apagas la moto .a mi solo me paso cuando estaba bajo de bateria y al arrancar se reseteaba y la verdad es un coñazo sobre todo para calcular lo que te queda de gasofa.
Y lo del asiento trasero guardatelo lo necesitaras para pasar la ITV.

No puedo decir que no estoy en...
El siguiente usuario dijo gracias: chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 18:44 #3 por Boke
Respuesta de Boke sobre el tema Un par de preguntas tontas...
Una pregunta, la vtx 1300 no tiene indicador de gasolina?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 19:04 #4 por Carlos78
Respuesta de Carlos78 sobre el tema Un par de preguntas tontas...
Hola compañero!! Por mi parte te puedo responder parcialmente a la primera pregunta. Para pasar de millas terrestres a kilómetros solo tienes que multiplicar las millas que aparecen en tu totalizador por 1,609.

Km = millas x 1,609

En cuanto a lo otro, ni idea.....yo tengo una VT750S, así que a esperar a que alguien se manifieste okkis

Un saludo y Felices Fiestas. chin chin
El siguiente usuario dijo gracias: chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 19:41 #5 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
La mía no tiene indicador de gasolina.....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 19:51 #6 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
Lo de multiplicar las millas por 1,609 ya intento hacerlo mentalmente...porque para la calculadora me faltan manos...

Si en el fondo no es tan grave...en números redondos, le añades a lo que marca la mitad, le sumas un poquito...y ya está...jajaja.

Lo mismo te dseo, feliz año

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 19:58 #7 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Un par de preguntas tontas...
Bueno ya somos dos, la mía también es americana, así pues, el velocímetro lo tiene igual que la tuya en km y millas (velocidad de crucero), así pues el cuentakilómetros lo vas a encontrar solamente en millas igualmente los dos parciales, A y B,,, es cuestión de acostumbrarse, yo se que cuando hago 140 millas está a punto de entrar en reserva, con lo que ya estoy buscando gasolinera. okkis okkis cerveza1

MONTAR EN MOTO ES LO MÁS...
El siguiente usuario dijo gracias: chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 20:05 #8 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Un par de preguntas tontas...
Respecto a la segunda pregunta te diré que si quitas el asiento trasero te quedara el agujero que lo soporta por la parte trasera, pudiéndole colocar cualquier cosa, pero el mayor problema es que estará rayado y tendrás que pintar la aleta para que te quede bien, del respaldo yo tengo puesto uno de tipo casero pero muy cómodo, no se si existirá algo ya fabricado???. cerveza1 cerveza1

MONTAR EN MOTO ES LO MÁS...
El siguiente usuario dijo gracias: chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 20:10 #9 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Un par de preguntas tontas...
Te voy a hacer una pregunta:
Los parciales cuando arrancas se te resetean????, es decir que empiezan de "0"
Si es así eso está mal, deben de seguir donde te has quedado la última vez y reanudar acontinuación.

MONTAR EN MOTO ES LO MÁS...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 20:54 #10 por Jaqueton
Respuesta de Jaqueton sobre el tema Un par de preguntas tontas...
A mí me pasaba lo mismo que a Larry. Por culpa de la batería...

Se me pusieron los parciales a 0 algunas veces... coincidendo cuando la batería empezó a hacer el tonto.
La cambié... y nunca más me ha pasado. (El mes que viene hará un año, y ni una sola vez...)

Podría ser que la cosa fuera por ahí... (Al menos lo del contador parcial. En el resto no puedo ayudar...)


NaClu2!!!
El siguiente usuario dijo gracias: chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 23:10 #11 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
Pues sí, J. Carlos, se resetean, vuelven a 0 al arrancar. Y quizás es por la batería como se ha comentado por aquí, porque estoy pensando que la moto ha estado como un año parada, y quizás sea por éso.
Voy a tener un poco de paciencia, y como la ruedo mucho, pues la uso todos los días, a ver si se recupera.
Ya os contaré, y muchas gracias a todos por todos los comentarios.

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Dic 2013 23:20 #12 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Un par de preguntas tontas...
Hola, te comento esto por que a mi me pasó eso mismo y después de cambiar la batería era un conector que esta debajo del depósito lado derecho, el que conecta con el odómetro, resulta que comprobando tiene que llegar un cable que sin el contacto puesto debe de tener corriente, lógico para mantener los parciales, mirando más a fondo, vi que estaba doblado ese pin, lo puentee con un terminal y solucionado.
Estaba ya muy mosca, siempre que quitaba el contacto, parciales a cero :angry: :angry:
Ya contarás cerveza1 cerveza1

MONTAR EN MOTO ES LO MÁS...
El siguiente usuario dijo gracias: Kmacho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ene 2014 22:18 #13 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
Hola a todos:

Sobre el tema del "resateo" de los parciales del cuenta kms (Millas, jeje), parece que se ha solucionado con el cambio de batería. Gracias a todos. :) :)

Ya iré contando cosas.

Saludos. cerveza1 cerveza00 cerveza00 cerveza1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ene 2014 22:33 #14 por acrux
Respuesta de acrux sobre el tema Un par de preguntas tontas...
Para convertir mentalmente las millas a kilometros piensa en pesetas y euros, es el mismo factor de conversion: 30 millas son 50 kilometros, 60 millas son 100 : 30 euros son 5000 pelas, 60 euros son 10.000.
A mi me funciona, porque sigo haciéndome mala sangre cuando convierto los precios de ahora a pesetas.
El siguiente usuario dijo gracias: Kmacho, Boke, chubasco69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2014 20:59 #15 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
Hola:

Pues no, de problema solucionado nada... :angry: :angry: mi gozo en un pozo...y pido disculpas por precipitarme. :sick:

Esta mañana, al arrancar para ir al trabajo, los parciales a "0"... :angry: :angry: :angry: :angry:

Más tarde he llamado al mecánico que me atendió...y he quedado en que se la llevaré el jueves para revisar toda la instalación y solucionarlo como sea. :)

Iré contando cosas, explicando la solución que me den, y espero que le pueda servir a otros, esta vez de verdad. :lol:

Saludos y disculpas de nuevo. cerveza1 cerveza00 cerveza00 cerveza1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ene 2014 14:20 #16 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
¡¡¡ Ahora sí...por fin...!!! patafies patafies

Levantaron el depósito y el asiento...para seguir la instalación...y a la altura más o menos del centro del depósito...¡Allí estaba el maldito ! Un cable pellizcado que hacía masa... :angry: :angry:

Revisado todo...restaurado...contactos limpios...y solucionado. :) :)

Bueno, me alegraría que le pudiera servir a alguien que tenga un problema parecido.

Y si ese alguien se atreve a mirarlo él, o en un taller de confianza de algún colega mejor...en el concesionario cobran 36 eurazos la hora...mas IVA...

Saludos y cerveza1 cerveza00 cerveza00 cerveza1
El siguiente usuario dijo gracias: mcalva

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Mar 2015 00:31 #17 por customracer
Respuesta de customracer sobre el tema Un par de preguntas tontas...
soy nuevo en el foro t agradezco la inf. de la averia del odometro me a sido d mucha utilidad

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Mar 2015 15:51 #18 por mcalva
Respuesta de mcalva sobre el tema Un par de preguntas tontas...

Boke escribió: Una pregunta, la vtx 1300 no tiene indicador de gasolina?


No

"El cordero siempre ha creído...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2015 16:10 #19 por molgo
Respuesta de molgo sobre el tema Un par de preguntas tontas...
ya puestos a preguntas tontas...., llevo como un mes con una vtx tambien modelo americano, el freno delantero hace un pitido al pulsar y el trasero no me lo hacia o al menos no me habia dado cuenta pero ha empezado ( o me he dado cuenta ahora) a sonar tmb, eso es normal?, todas las vtx del 2003 suenan al darle en marcha a los frenos?, el que me la vendio me ha dicho que las pastillas estan recien cambiadas, al principio pense que seria un chivato avisando de que se estaban gastando las pastillas pero me dice que no puede ser gracias por contestar, un saludo. cerveza1 cerveza1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2015 18:18 #20 por chubasco69
Respuesta de chubasco69 sobre el tema Un par de preguntas tontas...
Hola

Pues a mí no me ha pasado hasta ahora nada parecido..ni con la moto recién lavada... :blush: :blush:

Desde mi ignorancia, quizás podría ser debido a que las pastillas no estén bien montadas, y no hagan un roce homogéneo y perfecto..o que hayan montado unas muy similares pero no sean precisamente las suyas...no se... :unsure: :unsure:

De todas maneras, tranquilo que aquí encontrarás, seguro, alguien que te de una opinión clara... :) :)

Saludos y cerveza1 cerveza00 cerveza00 cerveza1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2015 18:22 #21 por molgo
Respuesta de molgo sobre el tema Un par de preguntas tontas...
El mecánico me ha dicho ke un silbido es normal debido a que monta una pastillas no se que.... Este modelo, por eso preguntaba si a los demás os sonaba al frenar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2015 20:17 #22 por rocker
Respuesta de rocker sobre el tema Un par de preguntas tontas...
Esas pastillas probablemente sean sinterizadas, son bastante mejores que las originales. Y del pitido no te preocupes, en cuanto se gasten un poco seguramente dejen de sonar. Si no es asi, ya nos dirás.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2015 20:21 #23 por molgo
Respuesta de molgo sobre el tema Un par de preguntas tontas...
Si, ese era el nombre que me dijo el mecánico, supongo que será por eso, mil gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Jun 2016 22:38 #24 por customracer
Respuesta de customracer sobre el tema Un par de preguntas tontas...
POR SI LE SIRVE A ALGUIEN tube el mismo problema y se soluciono cambiando un fusible k lleva solo para eso

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Jul 2018 22:27 #25 por mizamgut
Respuesta de mizamgut sobre el tema Un par de preguntas tontas...
Buenas, pues yo tengo el mismo problema en mi VT750 C, se me resetean los parciales. En cuanto pueda la llevare a un taller y le comentaré todo lo escrito aqui aunque al tratarse de otro modelo puede q no exista un fusible dedicado para este uso. O si?

Salufosss

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena