Voltaje de carga de la batería

Más
22 Jul 2019 17:18 #1 por Shadowvt1100
Voltaje de carga de la batería Publicado por Shadowvt1100
Hola,
¿sabe alguien entre qué valores debe generar el alternador/regulardor de la shadow 1100 para la carga de la batería?
Es que, cansado de que mis baterías de plomo se me fueran en el momento menos esperado ... decidí pasarme a las de litio, más caras pero que al parecer van mejor ....
El caso es que me he quedado sin batería ya en un par de ocasiones tras pasarme a las de litio.
He verificado el voltaje de carga de la moto y no alcanza los 13,5 V, que al parecer es lo mínimo que necesitan las baterías de litio para cargar: entre 13,5 y 14,9 V.
La pregunta .... como cuando se fabricó esta moto (1997) no existían las baterías de lítio, lo mismo con los valores que me arroja de voltaje 13,1 13,3 V, son suficientes para cargar la batería de plomo, y por lo tanto no está averiada, sino que las baterías de litio no sirven para esta moto, por mucho que digan. ¿Será esto así o está el alternador/regulador fallando?
En fin, si alguien tiene experiencia en este asunto, agradecería la compartiera conmigo.
Muchas gracias.
Atte. Shadow.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jul 2019 21:51 #2 por Chemishadow
Respuesta de Chemishadow sobre el tema Voltaje de carga de la batería
No se si te ayudara esta imagen. Esta bateria es la que lleva la mia(1100c2 ace del 96). Es de 8ah y creo que la original es de mas. La moto va fina. Tira bien. Arranca a la primera. Incluso en el invierno cantabro tras un mes parada.
Yo diria que tienes algo mal y la bateria no es.

Este mensaje tiene una imagen adjunta.
Por favor iniciar sesión o registrarse para verla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jul 2019 21:54 #3 por Asgardiano
Respuesta de Asgardiano sobre el tema Voltaje de carga de la batería
Yo también me había pasado a las baterías de litio y me pasó lo mismo que a tí, de hecho me dejó tirado en la KDD de Almería. Al final el problema está en que la batería de litio no carga bien en mi moto (lo cierto es que la carga de una batería de plomo y de litio son distintas) tres veces me dejó sin batería y claro, vuelta en grúa. volví a la batería de plomo, le compré una Yuasa y no volví a tener problemas.

Lo importante es poder...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jul 2019 22:26 #4 por J.CARLOS
Respuesta de J.CARLOS sobre el tema Voltaje de carga de la batería
no te complique la vida, las de plomo de toda la vida....., salen a mitad de precio que las de litio, así pus puedes estrenar dos baterías,,,,, por otro lado, con sacarle dos años a una de plomo, puedes estar contento, y si ya le haces tres, tira algún coete medescojjono medescojjono okkis okkis

MONTAR EN MOTO ES LO MÁS...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jul 2019 11:58 #5 por Shadowvt1100
Respuesta de Shadowvt1100 sobre el tema Voltaje de carga de la batería
Hola,
Gracias por la información. La batería de esta moto es de 16 Ah, me sorprende que vaya bien con una de la mitad, supongo que también será más barata. Muy a tener en cuenta.
Atte. Shadow.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jul 2019 12:06 #6 por Shadowvt1100
Respuesta de Shadowvt1100 sobre el tema Voltaje de carga de la batería
Hola de nuevo,
Antes de nada, agradeceros vuestras aportaciones, interesantes todas.
Os comento ...
Ayer, tras volver con la moto, comprobé la batería con el led de prueba que tienen las de lítio. Me decía LOW.
Cogí el polímetro y medí voltaje .... 10,4 V. (cuando la de litio está llena arroja 13,6 V)
Perfecto para probar si el alternador cargaba.
Intenté arrancar y, con trabajo, lo hizo.
Puse el volvtímetro y .... 10,9 V - 11,2 V como máximo. Reaccionaba al acelerar, pero no mandaba voltaje para cargar ni una de plomo.
Espero sea regulador y no alternador ... mucho menos complicado.
Ya tengo cita en un taller, para septiembre .... malas fechas estas de vacaciones, tampoco me corre mucha prisa ... ahora, en vez de una moto, lo que tengo en un móvil, que tengo que dejar en carga por la noche para usarlo al día siguiente ..... :lol: :lol: :lol:
En fín, de nuevo mi agradecimiento a todos. Ya contaré en qué queda la película cuando la revisen los profesionales.
En relación a las baterías de lítio, como ya sabreis, para las motos van de coña, dado que tienen mas voltaje para arrancarlas, no son baterías de fondo pero sí de mucha fuerza para un momento dado, vamos, lo que necesita una moto. Espero disfrutarla a tope cuando me solucionen el problema eléctrico. Necesito un voltaje, como ya comenta de entre 13,5 y 14,9V.
A ver cuando reparen qué da.
Atte. Shadow.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jul 2019 13:13 #7 por Chemishadow
Respuesta de Chemishadow sobre el tema Voltaje de carga de la batería
El regulador lo cambia pichote y vale menos de 40€ en ebay. Si vas a uno origial será bastante mas caro.
El alternador es algo mas complejo(el stator) hay motos que es solo quitar una tapa. Otras tienes que bajar el motor. En esta no lo sé aun.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Jul 2019 18:00 #8 por Asgardiano
Respuesta de Asgardiano sobre el tema Voltaje de carga de la batería
Si te sube el voltaje en la batería al encender, teóricamente el alternador y el regulador pueden estar bien. Comprueba el alternador y el regulador y descartalos.

Lo importante es poder...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Oct 2019 15:51 #9 por Shadowvt1100
Respuesta de Shadowvt1100 sobre el tema Voltaje de carga de la batería
Hola,
Antes de nada dar las gracias a todos por vuestras aportaciones.
La cosa, como no podía ser de otra manera, fue a mas, y finalmente una mañana la moto estaba sin batería, vamos 0 V.
Debía haber una derivación.
Grúa ya taller.
Era el regulador.
Pero estando en el taller con ese tema, empieza a perder agua ... un tubo picado, pero bien picado ..... no lo había ya en recambios, descatalogado .... des-ca-ta-lo-ga-do!!! .... los 22 años de mi moto se empiezan a sentir.
Se sanea el tubo y se pone un manguito, se prueba y bien. Pero ahora va y pierde por la bomba ...... joder .....
Para cambiar junta hay que bascular motor, pues da en el chasis .... van a intentar sacar un poco la tapa y poner sellante a ver .... hoy me llaman que lo que está mal es la bomba, el "receptáculo" creo que me han dicho está picado ..... por lo visto la bomba aun está en repuestos ..... pues nada, le cambiarán la bomba a ver.
En fin, que la avería por la que entró en el taller se solventó en nada, ya está solucionado, y lo sobrevenido de refrigeración estamos en ello, y me costará una pasta curiosa ..... pero esa moto .... bien lo merece.
Un saludo a todos, y gracias de nuevo, seguiré informando.
Atte. Shadow.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena