×
KDD CAMBRILS 27, 28 Y 29 MARZO (26 Dic 2019)

PULSA EN EL SIGUIENTE ENLACE PARA ACCEDER A LAS INSCRIPCIONES
www.shadowcustomclub.com/index.php/foro2...-y-29-de-marzo-2-020

no funciona la luz de cruce ni la luz larga

Más
20 Jun 2020 18:21 #1 por ISMASTER
hola a todos:
tengo una sadsow vt750 matriculada año 2011 y ayer se queda sin luz de cruce ni la larga , aunque la de posición si funciona, despues de cambiar la bombilla y comprobar los fusibles sigue sin funcionar.
si me pueden ayudar ,gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jun 2020 19:11 #2 por terribleño
Respuesta de terribleño sobre el tema no funciona la luz de cruce ni la luz larga
Las normas del foro dicen que primero hay que presentarse,luego podras hacer y exponer las dudas que tengas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Jun 2020 22:51 #3 por jriera
Respuesta de jriera sobre el tema palanca trabada en overdrive
Israel, saludos, no entieno que alguien te diga que no te has presentado, cuando eres miembro desde hace 7 años. O es que nos hemos vuelto un poco tiquismuquis, o es que hay vericuetos en el foro que desconozco.
Yo te doy por presentado.
Lamento no poder ayudarte con tu problema, pero siempre que he tenido
problemas eléctricos he terminado en el mecánico.
Juan

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Jun 2020 09:08 #4 por terribleño
Respuesta de terribleño sobre el tema no funciona la luz de cruce ni la luz larga
Si he metido la pata pido disculpas,perdon,yo no conozco a todo forero,solo he visto que solo habia publicado un mensaje y he deducido que era nuevo,de nuevo pido disculpas.
El problema que tiene con el alumbrado lo unico que tienen en comun la larga y la corta es la masa,de los tres cable que llega a la bombilla uno es el negativo,que lo revise a ver si se ha desconectado,ese cable negativo se une con el negativo de la bombilla de posicion,ahi puede estar el fallo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Jun 2020 09:21 #5 por Cacahuete_motero
Respuesta de Cacahuete_motero sobre el tema no funciona la luz de cruce ni la luz larga

ISMASTER escribió: hola a todos:
tengo una sadsow vt750 matriculada año 2011 y ayer se queda sin luz de cruce ni la larga , aunque la de posición si funciona, despues de cambiar la bombilla y comprobar los fusibles sigue sin funcionar.
si me pueden ayudar ,gracias.


Pueden ser varias causas. Así que se me ocurran ahora pues que haya entrado agua y se haya corroído la ficha del faro, o que en algún doblez se haya partido un cable, que haya algún fallo mecánico en el mando de luces...puedes empezar por tratar de hacer una revisión "a ojo" de los puntos claves que te he mencionado buscando algún cable suelto, partido u oxidado, y si ya has revisado fusibles pues eso que llevas adelantado.

Desmonta el mando de luces a ver si ves algo raro y si no pues prueba con un tester comprobando continuidad en los cables de punto a punto hasta encontrar el error, empezando por la propia ficha del faro. Otra forma con el tester es buscar hasta dónde te manda los 12V, empezando desde el mando por ejemplo, con el polo negativo siempre a chasis vas siguiendo el cable de alimentación hasta que deje de darte tensión y ahí estará la avería. Es como la otra opción pero al revés y buscando tensión en lugar de continuidad.

Suerte

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Jun 2020 10:37 #6 por jriera
Respuesta de jriera sobre el tema no funciona la luz de cruce ni la luz larga
Adriano, creo que tenemos mucha prisa y no leemos, muchas veces con detenimiento, la información que tenemos a mano, es la vida tan global.
Tu respuesta es la mas lógica, te veo muy puesto, felicidades.
Yo siempre, lo primero que hago es mirar la ficha del motero, por saber como se llama, que moto tiene y cual es su edad. Es mucha información, que simplifica y te hace entender el que y el porque.
La disculpa se agradece. No todo el mundo es capaz.
Juan

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Jun 2020 10:49 #7 por ISMASTER
Respuesta de ISMASTER sobre el tema no funciona la luz de cruce ni la luz larga
muchas gracias a todos, iré comprobando por partes , si alguien tiene el esquema eléctrico de la vt750 y me lo pasa se agradecería mucho .
un saludo a todos y buen día.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jun 2020 00:05 #8 por Jorgegf
Respuesta de Jorgegf sobre el tema no funciona la luz de cruce ni la luz larga
Puede que no tenga nada que ver, porque aún no tengo la suerte de llevar una 750.
Pero tuve exactamente el mismo problema en mi VT125 y leí en el foro que debía limpiar el contacto del botón de arranque (con un spray específico para contactos eléctricos). Y la verdad, funcionó.

Puede que no sea el mismo circuito en la 750...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jun 2020 15:34 #9 por Juansas
Respuesta de Juansas sobre el tema no funciona la luz de cruce ni la luz larga
Buen día, al poner luces led a las direccionales, estas no están funcionando de la mejor manera (titilan muy rápido y no funcionan completas). Parece ser el flacher que según me han comentado hay que cambiarlo por uno electrónico. Sabéis algo al respecto?

Soy de Colombia y de pronto mis términos no son los correspondientes a otras partes del mundo. Por favor me tienen paciencia o me preguntan tal vez a que me refiero.
Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jun 2020 17:06 #10 por terribleño
Respuesta de terribleño sobre el tema no funciona la luz de cruce ni la luz larga
Seria mejor no mezclar las dudas en un solo post,en el futuro para buscar la solucion es mas facil si cada problema esta en su post independiente.
Entiendo que el flacher es lo que aqui llamamos relé,efectivamente si le pones led a los intermitentes puedes hacer dos cosas,o cambiar el rele y ponerle uno para led o ponerle una resistencia en la linea electrica de cada intermitente,el tipo de resistencia no lo es,se poco de electronica,
El siguiente usuario dijo gracias: Asgardiano, framon, Juansas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Jul 2020 12:59 #11 por Almohalli
Respuesta de Almohalli sobre el tema no funciona la luz de cruce ni la luz larga
Me dejé el contacto dado 2 horas y al volver como no la moto sin bateria, la arranqué en cuesta y cargué la bateria bastante, ahora me arranca pero la luz de cruce y largas no me van o van 1 de 50 veces que la arranco, cambio la bateria? Se me ha fundido algo? Cable pelado? Problema con el boton rojo de apagar motor?
Estoy que no se por donde vienen los tiros.
Un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Jul 2020 19:49 #12 por Asgardiano
Respuesta de Asgardiano sobre el tema palanca trabada en overdrive

jriera escribió: Israel, saludos, no entieno que alguien te diga que no te has presentado, cuando eres miembro desde hace 7 años. O es que nos hemos vuelto un poco tiquismuquis, o es que hay vericuetos en el foro que desconozco.
Yo te doy por presentado.
Lamento no poder ayudarte con tu problema, pero siempre que he tenido
problemas eléctricos he terminado en el mecánico.
Juan


Según nos consta, Ismaster se registró en el foro el año pasado y es la primera vez que participa, por lo que es correcto si lo instan a presentarse, ya que es lo que está escrito en las normas del foro.

Lo importante es poder...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Jul 2020 19:50 #13 por Asgardiano
Respuesta de Asgardiano sobre el tema no funciona la luz de cruce ni la luz larga

terribleño escribió: Si he metido la pata pido disculpas,perdon,yo no conozco a todo forero,solo he visto que solo habia publicado un mensaje y he deducido que era nuevo,de nuevo pido disculpas.
El problema que tiene con el alumbrado lo unico que tienen en comun la larga y la corta es la masa,de los tres cable que llega a la bombilla uno es el negativo,que lo revise a ver si se ha desconectado,ese cable negativo se une con el negativo de la bombilla de posicion,ahi puede estar el fallo


No has metido la pata Terribleño, según nos consta solo ha escrito este post. Gracias por tu atención

Lo importante es poder...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jul 2020 13:32 #14 por Almohalli
Respuesta de Almohalli sobre el tema no funciona la luz de cruce ni la luz larga
Si has avanzado algo en tus descubrimientos por favor avisa que estoy en las mismas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Jul 2020 10:54 #15 por gelux
Respuesta de gelux sobre el tema no funciona la luz de cruce ni la luz larga
Dentro del faro hay un conector blanco de un solo polo, se suele calentar y a veces falsea. Compruébalo. Te paso una imagen del manual.

Este mensaje tiene una imagen adjunta.
Por favor iniciar sesión o registrarse para verla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Oct 2020 21:17 #16 por Maskcoto
Respuesta de Maskcoto sobre el tema no funciona la luz de cruce ni la luz larga
Mira tambien el interruptor de arranque.
Si no hace buen contacto te deja las luces apagadas aunque el motor de arranque no actue.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2020 14:32 #17 por Almohalli
Respuesta de Almohalli sobre el tema no funciona la luz de cruce ni la luz larga
Basicamente hice un empalme con la luz de posicion de forma provisional hasta mas ver, no tengo luces largas pero almenos si las de cruce

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2020 14:34 #18 por Almohalli
Respuesta de Almohalli sobre el tema no funciona la luz de cruce ni la luz larga
Es posible que sea el boton de arranque porque dependiendo de como tenga el puño de aceleracion me arranca a la primera o me amaga con mal contacto

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2020 15:27 #19 por gelux
Respuesta de gelux sobre el tema no funciona la luz de cruce ni la luz larga
Hecha una ojeada a este hilo. Por si acaso.

www.shadowcustomclub.com/index.php/foro2...-la-luz-larga#260207

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2020 20:03 #20 por Paco-V
Respuesta de Paco-V sobre el tema no funciona la luz de cruce ni la luz larga
Hola soy Paco desde Sevilla, yo tengo una VT750 CS del 2010 y no será muy distinta de la del 2011, estas motos son ya modernas y por la nueva legislación la luz de posición es fija. Eso indica que esa luz no pasa por el interruptor y las otras dos si, de modo que seguro tienes un mal contacto ahí.
Pero comienza por verificar que las masas están bien con un polímetro midiendo continuidad entre el polo de masa de la lámpara y un punto del chasis que no tenga pintura.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena