×
KDD CAMBRILS 27, 28 Y 29 MARZO (26 Dic 2019)

PULSA EN EL SIGUIENTE ENLACE PARA ACCEDER A LAS INSCRIPCIONES
www.shadowcustomclub.com/index.php/foro2...-y-29-de-marzo-2-020

MI SHADOW 600 NO ARRANCA

Más
08 Oct 2012 13:14 - 08 Oct 2012 18:08 #1 por triki
MI SHADOW 600 NO ARRANCA Publicado por triki
Bueno despues de desmontarle los carburadores y dejarlos como una patena ya que despues de 4 años parada ....(pues asi estaban), total que los monto y arranco ... y aquello empieza a escupir gasolina que te cagas, salia por el orificio que hay debajo de la cubeta , total que aprieto el tornillo que hay justo ahi para que no salga la gasolina, pero ahora la muy ....... no arranca, total que no se que falla, es que acaso deben estar un pelin aflojados para tirar alguna que otra gota de gasolina sobrante? y si los aprieto del todo se ahoga por carburante excesivo ? bueno una ayudita porfa
Última Edición: 08 Oct 2012 18:08 por triki.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • cam
  • Avatar de cam
  • Invitado
  • Invitado
08 Oct 2012 14:50 #2 por cam
Respuesta de cam sobre el tema MI SHADOW 600 NO ARRANCA
te refieres al tornillo de evacuacion que hay debajo de las cubetas?o es otro de color latón?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Oct 2012 18:07 #3 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
si a ese me refiero

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • cam
  • Avatar de cam
  • Invitado
  • Invitado
08 Oct 2012 18:08 #4 por cam
Respuesta de cam sobre el tema MI SHADOW 600 NO ARRANCA
cuentame como lo has montao porque si no te arranca por mas que lo intentes algo hay mal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Oct 2012 18:14 #5 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
bueno despotasu es de comer he vuelto , he intentado arrancar y ademas de oler a gasolina y tirarme unas gotas pues nada de nada, por supuesto me he quedado ya casi sin bateria, pienso que la moto esta ahogada de cojones, se resiste la muy perra. saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Oct 2012 18:15 - 08 Oct 2012 18:17 #6 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
lo he montado exactamente igual que lo desmonte, procure no tocar ningin tornillo de ajuste de la mezcla, el unico tornillo que he tocado ha sido ese de la cubeta, suelo tener cuidado con los carburadores porque son muy delicados a la hora de ponerlos a punto, ya con las vespas me pasa y estos son 10 veces,mas complicados
Última Edición: 08 Oct 2012 18:17 por triki.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • cam
  • Avatar de cam
  • Invitado
  • Invitado
08 Oct 2012 21:59 #7 por cam
Respuesta de cam sobre el tema MI SHADOW 600 NO ARRANCA
pues si no arranca y antes lo hacia algo raro hay,por curiosidad¿pusiste el grifo de gasofa en reserva por si las moscas?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Oct 2012 22:22 #8 por Fran B.
Respuesta de Fran B. sobre el tema MI SHADOW 600 NO ARRANCA
A mi me pasó la primera vez q desmonté los carburadores...no habia puesto los manguitos de depresión , se ahogaba y no arraancaba :S ...habia puesto el depósito encima y no lse veía...acabé desmontando otra vez los carburadores hasta q nos dimos cuenta de la gañanada....


chin chin :moto: chin chin
El siguiente usuario dijo gracias: triki

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Oct 2012 00:31 #9 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
si lo tengo puesto en reserva, la pata subida , la marcha neutra y el boton rojo en su funcion ON, y na de na , pero hasta que no vurlva a cargar la bateria no puedo decirte mas , porque me da que necesita un poco mas de ayuda de bateria para arrancar , pa mi que la he ahogado que te cagas, asi que mañana le pongo otra bateria que tengo y a ver, gracias y ya veremos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Oct 2012 00:32 #10 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
ok echare un vistazo por si se me ha pasado a mi tambien, gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2012 00:42 #11 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
Tengo cargando la bateria asi que mañana jueves se la pondre, vere si arranca y en que condiciones pero como vea mucha complejidad en el tema la llevo a un taller, yo de momento estoy muy verde con este tema, yo vengo de las vespas que son mucho mas sencillas, sobre todos los motores de hace 40años que son con los que me defiendo. saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2012 23:06 #12 por triki
Respuesta de triki sobre el tema MI SHADOW 600 NO ARRANCA
La moto arrancooooooooo oeee oe oe oeeeeeeeee bravvus bravvus , debia estar un poco ahogada y por eso necesitaba un poquito de ayuda de la bateria, me di una vuelta con ella, todo estupendo, aunque me tira gasolina por los orificios que tiene la cubeta, gotas, pero a mi parecer demasiado, es la primera vez que llevo una moto de 600 , a mi me parece que va de la ostia, quiza un poco brusca, pero .... jaajjajaja a mi me parece un moton del copon, gracias por vuestra ayuda, saludos :moto:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena