Piloto temperatura encendido vt600 1992

Más
31 Mar 2011 21:36 #1 por Kasidys
Después de todo, y de mucho mirar, me fui dando cuenta de que el mecánico no había realizado su trabajo como corresponde, la horquilla doblada, freno delantero a trompicones, amortiguación delantera sin aceite, hacía tope, cadena sin engrasar, no había renovado el líquido refrigerante, puño izquierdo que giraba, retrovisores no apretados, etc etc, os podeis imginar mi cara de mala leche en el concesioario.
Total, que ha cambiado de mecánico (al otro lo ha despedido, por que será), y esta tarde he ido a por la burra, me la han dado que parecía otra, esté mecánico si ha hecho lo que tenía que hacer, horquilla bien, sin vibraciones, ruidito tocahuevos eliminado casi al 100%, relleno de líquido refrigerante, vamos, como me la tenían que haber dado hace cuando me la dieron.

Total que me he dado una vuelta por carretera, y por ciudad, unos 15 km, y cuando llegaba a casa, parado en un semáforo, ohhhh, mi gozo en un pozo, luz de temperatura encendida, yo to acojonao, directo a casa, se apaga, y al minunto, se vuelve a encender, la meto en el garaje y me fijo que tira líquido por un macarrón debajo del motor, miro a ver, y menos mal!! no es aceite, es líquido refrigerante, observo que el ventilador no se enciende, la apago y me subo a casa.
A los 30 minutos, bajo, y me voy al taller, la luz no se enciende, se lo comento y la dejamos un buen rato para ver, a relentí, tampoco se enciende, ni luz ni ventilador.
Me dice que la observe bien por si se enciende otra vez y que se la lleve si ocurre.
Vuelvo a casa, y en el mismo puto semáforo, otra vez luz roja de temp, a la cochera y esta vez no tira líquido, pero si se enciendo un momento el ventilador y la luz se apaga, la dejo un rato a relentí, y ni luz ni ventilador

Total, toy un poco acojonao, (mucho, para que os voy a engañar), dándole vueltas, es posible que el piloto haya encendido por el sobrante del líquido refrígerante recien puesto? por eso lo ha tirado por abajo.
Os pido ayuda a ver si consigo quedarme tranquilo ainsssss, hoy no duermo

[IMG]...
Si yo estuviese muerto, y tu...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guitarkng
  • Avatar de guitarkng
  • Invitado
  • Invitado
01 Abr 2011 09:33 #2 por guitarkng
Respuesta de guitarkng sobre el tema Piloto temperatura encendido vt600 1992
Hola

Vamos a ver, si tira refrigerante por el tubo debajo del motor es porque le sobra o porque el circuito de refrigeracion no funciona bien y entonces cuando se calienta y el ventilador no enciende ese liquido ardiendo o hirviendo...lo manda a la botella de expansion, mala barraca, eso quiere decir que el refrigerante no circula bien por el radiador, entonces el sensor que activa el ventilador no lo enciende o solo aveces, y poco rato, causas, radiador embozado, o con incrustaciones en sus circuitos o incluso con algun poro, mira a ver que no pierda refrigerante por ninguna parte del radiador, si el testigo se enciende PARA la moto enseguida!!!!! yo con la mia ya tuve mis problemas con todo eso, y me pelee con 2 mecanicos que se hacian llamar profesionales, solucion? EBAY...RADIADOR NUEVO...lo monte yo mismo, y desde entonces 0 problemas,

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guitarkng
  • Avatar de guitarkng
  • Invitado
  • Invitado
01 Abr 2011 09:38 #3 por guitarkng
Respuesta de guitarkng sobre el tema Piloto temperatura encendido vt600 1992
tienes mi telefono, llamame si lo necesitas, estare encantado de echarte un cable

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Abr 2011 09:58 - 01 Abr 2011 11:02 #4 por yolijumper
Respuesta de yolijumper sobre el tema Piloto temperatura encendido vt600 1992
Bueno.... ufff pueden ser distintos motivos tal y como lo describes, yo empezaría por los más "a mano".

1º. Los más básico. Abriendo el tapón del radiador comprueba que tienes líquido refrignrante hasta casi el tope y comprueba que tienes líquido refrigerante en el vaso expansor entre las líneas de máximo y mínimo (esto último con moto en vertical). APROVECHA Y CAMBIA EL TAPON DEL RADIADOR.
2º. Enceder la moto y comprobar que salta el electroventilador. En caso de que salte y aún así se sigue enciendienlo la luz o echa agua por el expansor, revisaremos posteriormente otras cosas.
3º. En caso de que no salte el electroventilador, comprobar y en su caso cambiar el sensor de temperatura del mismo o el termostato.

Si quieres hacer una comprobación sencilla: el sensor del electroventilador lleva un cable, puentealo a masa, osea al chasis, o al motor y mira a ver si funciona, si funciona, puede ser el sensor o el termostato, prueba y circula con el puenteado, a ver si no se calienta, si se calienta, toca con la mano los manguitos del radiador, tienen que estar calientes los dos, si solo está uno, tienes el termostato mal, lo cambias y yá esta. Si no funciona el ventilador al puentearlo, tendrás que mirar si le llega corriente, si le llega, cambia ventilador, si no le llega a revisar el circuito,.

Ahora supongamos que ha saltado el electroventilador (sin puentear) y hasta el momento no se ha encendido la luz de temperatura, esto quiere decir que la avería no viene de la electro válvula o sensor de temperatura ni el termostato. Peeero al ratito se enciende la luz y/o suelta agua por el tubito:

1º Comporbar primeramente circuito de refrigeración empezando por los más barato: tubos de refrigeranción y sus abrazaderas.
2º Si estos están bién el siguiente paso es el radiador que puede estar obstruido. (por cierto ¿llevas cubre radiador no original puesto?).
3º por último la bomba del agua que puede no funcionar adecuadamente.

Bueno si todo esto está ya bien y comprobado, deberemos ir pensando en algún porillo en la junta de culata.
Última Edición: 01 Abr 2011 11:02 por yolijumper.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Abr 2011 12:42 #5 por Kasidys
Respuesta de Kasidys sobre el tema Piloto temperatura encendido vt600 1992
Muchas gracias por vuestro esfuerzo, esta tarde voy a verla a fondo, con todas las ideas que me habies ido dando, para por lo menos, descartas cosas chungas.

La cuestion es que, hoy no se me ha encendido, pero claro, de ida y vuelta al curro, y no da tiempo a que se caliente, pero en carretera, he ido por autovia, 40 km, y no se encendio, y tampoco se enciende a relentí, por lo menos, dejándola unos 10 min así.
Lo raro es que, empezó a salir el líquido por abajo del motor cuando se encendio la luz roja, y la segunda vez, me fije y el ventilador lo vi encendido, unos 5 segundos, y se apagó junto a la luz de temp.
La cuestión es que la moto está en garantía, pero tengo miedo de que sea algo chungo y estar mas tiempo en el taller que fuera.
Fugas, a primera vista, en el radiador no he visto, solo un poco mojado en un tubo por encima del radiador, que esta tarde miraré con mas detalle.
Se puede drenar el circuito de refrigeración por completo para eliminar sustancias chungas? oxido etc, por si le pusieron agua o líquido no adecuado y tiene óxido, si se puede ¿como sería?
De todas formas la semana que viene al taller y que me la vean bien.

Ya os contaré que tal, que ya veo luces rojas por todos sitios.

Pd. Una cosilla, no puede ser, que se encendiera por exceso de líquido refrigerante?? y por eso lo expulsó ainnnssss.

cerveza

[IMG]...
Si yo estuviese muerto, y tu...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guitarkng
  • Avatar de guitarkng
  • Invitado
  • Invitado
01 Abr 2011 13:57 #6 por guitarkng
Respuesta de guitarkng sobre el tema Piloto temperatura encendido vt600 1992
LA LUZ SE ENCINDE PORQUE EL MOTOR Y SU REFRIGERANTE ESTAN ALCANZANDO COTAS PELIGROSAS PARA LA MISMA, unica y exclusivamente

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Abr 2011 14:51 #7 por yolijumper
Respuesta de yolijumper sobre el tema Piloto temperatura encendido vt600 1992
Existe un líquido que mezclas con el anticongelante y le dejas actuar con motor en marcha durante unos km y limpia el circuito
Existe otro líquido "tapa poros" para radiadores. La mayoría son relativamente efectivos, existe uno para embarcaciones que es realmente efectivo.


Por exceso nunca se calentaría, puesto que el circuido debe ire lleno y si hay exceso en el vaso expansor, este lo expulsa automáticamente

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guitarkng
  • Avatar de guitarkng
  • Invitado
  • Invitado
01 Abr 2011 17:56 #8 por guitarkng
Respuesta de guitarkng sobre el tema Piloto temperatura encendido vt600 1992
Hola

Descartadas fugas en el radiador, yo lo desmontaba y lo llevaba a un taller de reparacion de los mismos, para que lo limpien bien, y comprueben la presurizacion del tapon, que muchas veces da un por culo que no veas y la gran mayoria de problemas de temp derivan de el, de hecho aconsejan cambiarlo cada x años, lo de los liquidos milagrosos para limpiar y tapar poros muchas veces complican mas que ayudan...una vez comprobado eso y con liquido refrigerante nuevo, lo de que salte el ventilador depende del termocontacto, y que se encienda la luz ademas de todo lo anterior puede ser porque el termostato este encajado y no abra bien para mandar el agua al radiador y de ahi que la luz se encienda tambien....uff!! pues no pasé yo las de cain con la mia...me hice experto!!!!! suerte!!!! ah1 y un consejo cuanto menos la muevas en esas condiciones mejor..si no romepras las juntas de culata y se te comunicara el refrigerante con el aceite de motr..y ya la haras liao....

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Abr 2011 19:05 - 01 Abr 2011 19:06 #9 por Kasidys
Respuesta de Kasidys sobre el tema Piloto temperatura encendido vt600 1992
Hola compañeros, gracias por la ayuda, a ver traigo novedades, os cuento, he tirado con la moto por autovía, a ver si la luz se encendía, después de 60 km, la luz de temperatura no se ha encendido, he llegado a mi pueblo, me he bajado, he pillado una birra y me he sentado a observar, con la moto a relentí, he mirado y nada de fugas, ni por debajo, ni por arriba ni nada, he tocado los manguitosdel radiador, el de arriba caliente, el de abajo también caliente, y al rato, pum, luz roja encendida, y el ventilador, nada de nada, el muy cerdo no se enciende, la he parado y la he dejado enfríar observando todo (bajo mi poca idea claro está), he visto, tres manguitos sueltos en total, uno debajo del depósito (respiradero del mismo), otro debajo del depósito de expansión (por donde salio el líquido refrigerante) y otro mas fino, mas para antrás (ese ni idea de lo que es).
Por otro lado, he intentado mirar el nivel del refrigerante en la botella de expansión y no he podido ver el líquido, bién porque no había, o bien porque aún no he desarrollado mi poder mutante de rayos X, ya que la jodida botella, de transparente tiene poco.

Total, a mi modo de ver, creo que el problema es claramente del radiador, ventilador (eso espero :angry: ), ya no se si el termostato, el ventilador que ha petado, o un misero fusible que con cambiarlo sobra, la caja de fusibles la tengo localizada, aún no la he mirado, pero supongo que un fusible quemado será facil de ver no????.
El líquido refrigerante está recién cambiado por el mecánico, por eso expulsó fuera por el manguito, por lo que, llevar lleva, ya mas no se que mirar.
Me quedo un poco tranquilo al ver que en movimiento la luz no da señales de vida (eso es indicativo de que no es la junta de la culata verdad?)
Por lo que, me siento como Crank, siempre en movimiento metiendole caña :moto:


Gracias otra vez por vuestra ayuda.

[IMG]...
Si yo estuviese muerto, y tu...
Última Edición: 01 Abr 2011 19:06 por Kasidys.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Abr 2011 06:52 #10 por el rockero lamentable
Respuesta de el rockero lamentable sobre el tema Piloto temperatura encendido vt600 1992
que tire agua por el tubito ese que dices es normal, es el repiradero y tira la que le sobra si se ha llenado mucho.
A mi me pasó esto hace unos años, el culpable era el termocontacto que hace saltar el ventilador.
la shadow es una moto bastante fria, en tiempo normal, y si no se le ha dado mucha tralla,se refrigera bien con el agua, claro que al cabo de un rato ya necesita la ayuda del ventilador...en atascos, velocidad lenta,etc.
creo que radiador y termostato estan bien, ya que tocas los tubos y estan calientes por igual, o sea que el agua rula...
tambien podria ser que la bomba de agua ya no esta en su mejor momento,pero yo empezaria cambiando el termocontacto,lo veras a la dcha de la moto,parte inferior del radiador,una pieza roscada con unos faston metalicos..
espero haberte sido de ayuda.

honda shadow 600 (90) harley...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • guitarkng
  • Avatar de guitarkng
  • Invitado
  • Invitado
02 Abr 2011 08:05 #11 por guitarkng
Respuesta de guitarkng sobre el tema Piloto temperatura encendido vt600 1992
Hola

Kasidys, sigo insistiendo en lo mismo, QUE A MI ME PASO, CON LA MISMA MOTO DEL MISMO AÑO, ya estaba loco perdido, si el ventilador te ha saltado en alguna ocasion si que funciona y no se rompen de la noche a la mañana, esto es aplicable a su termocontacto, pero ahora bien, si tienes algun poro, o manguito flojo, o cualquier cosa parecida, el circuito toma aire y el termo no enciende el ventiladar, que los manquitos esten caliente no significa que el radiador funcione bien, puede terne la mitad de sus panere obstruidos y no te cabe ni un tercio de refrigerante, tu crees que esta lleno y no es asi...que la botella tire el sobrante no es indicativo de que sobra, es indicativo de que el agua esta HIRVIENDO!!!! y por un sibconductoi del tapon de rellenado del radiador lo manda a la botella y como esta hirviendo lo expulosa por el tubo....para aliviar la presion al circuito....en autovia con el aire de frente al ir a de 90 a 110 es mas que suficiente para que el radiador enfrie el agua que lleve, en ciudad no, de ahi el ventilador...cojones!!!! que me llames que me duelen los dedos!!!!!!!!!! avisado quedas!!! jajajajajaja

saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Abr 2011 12:50 #12 por Kasidys
Respuesta de Kasidys sobre el tema Piloto temperatura encendido vt600 1992
:P Jeje, luego te doy un toque y me cuentas a ver como lo solucionaste, y así guio al mecánico, que me da que el problema puede ser el mal rellenado del líquido refrigerante, porque, antes de eso, en 10 días no me dió ningún problema, el problema va a ser el tiempo que me quede sin moto, y sobre todo, la mala ostia de que esto pase con la moto recien comprá, parece que te quila la ilusión joder, que ya van dos veces al taller en menos de un mes ainssss

[IMG]...
Si yo estuviese muerto, y tu...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Abr 2011 11:19 #13 por croco27
Respuesta de croco27 sobre el tema Piloto temperatura encendido vt600 1992
Hola a todos!

El otro dia se me encendió la luz de temperatura, y despues de leerme este hilo al mirar el deposito de refrigerante he visto que está completamente seco, la moto la compré de segunda mano en octubre y en el invierno no me ha dado problemas, aunque notaba que se calentaba demasiado y no se encendía el ventilador.
Lo que me gustaría saber es como se rellena el líquido refrigerante, si es suficiente con rellenar el depósito e ir esperando a que se llene el circuito con la bomba de agua o hay que rellenar por algun tapón superior en el radiador por ejemplo. luego tendré que buscar una posible fuga.
Es un modelo del 98 con depósito y tubo de llenado a la derecha.

Gracias de antemano. y chin chin para todos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Abr 2011 12:59 #14 por Kasidys
Respuesta de Kasidys sobre el tema Piloto temperatura encendido vt600 1992
Hola, pues vamos a ver si puedo servirte de ayuda, ya que, yo recientemente pude solvertar el dichoso problema de la temperatura.
Mi problema era también que el ventilador no saltaba, tenía líquido y tal, pero el ventilador nada de nada.
Vamos a ver, para rellenar deber hacerlo por el tapón de encima del radiador, quitando la tapa derecha del manillar, verás el tapón, con la moto en frio abrelo (tiene dos posiciones, una de digamos, despresurización, y otro para abrirlo), mira primero desde ahí si tienes liquido, debe quedar casi saliendose, es por ahí por donde deber rellenarlo, curiosamente, en el manual de la Shadow pone que rellene desde la botella de expansión, pero no es así, ese depósito, del debajo del chasis, es para el sobrante.
Pues primero mira que tengas líquido, es posible que te haya entrado aire, entonces, enciende la moto, y dejala a relentí con el tapón del radiador quitado, espera a que veas como va saliendo algo de líquido, esto es para quitar el aire, por si tiene.
Si después de esto, sigue sin saltar el ventilador, mi problema fue el termocontacto, es lo que hace que este salte, y salta a 100 grados, tela marinera, está situado en la parte inferior derecha del radiador, por la parte interna, y conectado a un borne del ventilador.
Mira a quitar ese borne y tocar alguna parte de metal de la moto, para que haga masa y el ventilador tendría que encender, si no es así, es problema del ventilador.
Espero solucionarte algo el problema, resumo:

1º Comprueba que el ventilador funcione poniendolo a masa.
2º Mira que tengas líquido refrigerante.
3º Drena el circuito sacando el aire como te he explicado.
4º Cambia en termocontacto
5º Renueva el líquido de refrigerante, para eso, llenaló por el radiador, hasta que casi se salga, enciende la moto, dejalá a relentí un buen rato para que la bomba haga su función, en teoría espera a que salte el ventilador, (ya te digo que a 100 grados, y tarda un rato largo), y vuelve a rellenar hasta que casi se salga.

Si todo esto falla, es posible que sea problema del termostato, eso ya es mas complicado, ya que tienes que desarmar media moto ainsss.
Tambien mira que no tenga ninguna fuga por los manguitos, por donde puedas perder líquido.

Saludos y birras.

[IMG]...
Si yo estuviese muerto, y tu...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Abr 2011 15:57 #15 por croco27
Respuesta de croco27 sobre el tema Piloto temperatura encendido vt600 1992
Gracias Kasydis por re`ponder tan rápido.
De momento he abierto el tapón del radiador y parece que hay líquido, por cierto para rellenar qué líquido utilizas? anticongelante directo o lo mezclas al 50% con agua destilada como pone en el manual? A ver si compro mañana.
UN saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Abr 2011 18:55 #16 por tony
Respuesta de tony sobre el tema Piloto temperatura encendido vt600 1992
bueno posiblemente la zonda de temperatura este mal o la valvula que abre para refrigera el liquido en el radiador no funciona que es lo mas normal, es una valvula que abre por temperatura, cuando el motor calienta el refrigerante esta se abre para que sircule por el radiador que enfrie el liquido. lo que te esta pasando es que al calentarse tanto y solo refrigerar por las aletas del motor el liquido se espande al bote y lo tira, llavala lo ants posible para que te miren el circuito ya que hay algo mal.

cerveza cerveza cerveza cerveza cerveza cerveza

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Abr 2011 21:17 #17 por Kasidys
Respuesta de Kasidys sobre el tema Piloto temperatura encendido vt600 1992
De nada, para eso estamos.
En lo referente al líquido no te puedo ayudar, ya que me lo cambiaron en el taller y no se cual pusieron, lo que se claro es que ni se te ocurra poner agua (la mejor amiga del oxido), a mi me pusieron uno verde.

Por lo demás, como bien te han comentado, si ves que el ventilador sigue sin saltar, directo a un taller, que con estos calores, puedes gripar la moto.

[IMG]...
Si yo estuviese muerto, y tu...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardiano
Gracias a Foro Kunena