Shadow no arranca , casi arde

Más
19 Nov 2018 14:24 #1 por joseluac85
Shadow no arranca , casi arde Publicado por joseluac85
Buenas compañeros , estoy que no vivo y se que la culpa es más que mía por tocar sin saber, bueno me regalaron una alarma de esas de fácil montaje puse polo positivo a positivo , negativo a negativo y cables amarillos a intermitentes, pues resulta que iba bien hasta que empezó a oler a quemado, empezó a echar humo y la corté el caso es que el humo salía de la piña derecha y se ve que la moto al derretirse los cables empezó a hacer corté y intentaba arrancar pero no podía , ahora le e puesto una piña nueva la moto gira el motor de arranque pero no da chispa parece ser , a que será debido , muchas gracias y perdón por el tochaco

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Nov 2018 15:34 #2 por Tangana
Respuesta de Tangana sobre el tema Shadow no arranca , casi arde
Muy buenas, leyendo tu mensaje me he puesto a darle vueltas porque varias cosas no me cuadraban...
De primeras dices que el humo sale de la piña derecha, y el interruptor de los intermitentes está en la izquierda, por la piña derecha no debería ni pasar el cableado, por lo que lo mismo no está relacionado. Por otro lado, la alarma no debería ir conectada a nada que lleve contacto, ya que si no no cerrará circuito a menos que tengas el contacto puesto, y así malamente va a hacer su labor. Yo la tengo directa a batería al menos.

Todo esto desde mi absoluta ignorancia, pero como me gusta toquetear el tema eléctrico he pensado un rato en lo que decías. Si me equivoco que me corrija alguien que sepa, que aquí hay verdaderas enciclopedias, y suerte con el problema.

Saludos desde Murcia!

La vida es como cuando te...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Nov 2018 15:50 #3 por joseluac85
Respuesta de joseluac85 sobre el tema Shadow no arranca , casi arde
Gracias tangana por contestar, lo mismo soy yo que entre que e salido de trabajar 24 horas me e explicado mal con la borrachera de sueño jeje, la batería es cable negro a negativo batería , cable rojo a positivo de batería y amarillos a intermitentes, pues al darle a las luces en la piña directa es cuando se originó este corto, la cosa es que el motor de arranque gira pero la moto en si no arranca ,no sé si puede ser de CDI o regulador de corriente , muchas gracias!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Nov 2018 19:15 #4 por joseluac85
Respuesta de joseluac85 sobre el tema Shadow no arranca , casi arde
Me e dado cuenta que al arrancar es como si tuviese el corta ( botón rojo dado)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Nov 2018 21:48 #5 por terribleño
Respuesta de terribleño sobre el tema Shadow no arranca , casi arde
Si no arranca esta claro que algo se ha quemado,tendras que revisar fusibles,una cosa que tienen algunas alarmas es que hay que tener cuidado con la instalacion de los warning,si vienen dos cables para los intermitentes,(uno para cada lado) vale,no hay problema,pero como sea uno comun el problema viene de que al poner el intermitente la electricidad aparte de ir a la bombilla tambien va a la alarma y como el cable es comun se pasa al intermitente contrario,liando un zapatiesto a la instalacion y al rele que puede hacer cortacircuito,y si se calienta un cable calienta al que esta al lado y puede joderse cualquier cosa.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Nov 2018 01:29 #6 por SoulFury
Respuesta de SoulFury sobre el tema Shadow no arranca , casi arde
10 a 1 a que el cable rosa de la piña es donde tienes el corto, esa alarma no está bien enchufada. Me parece imposible que la alarma no tenga un cable de cortacorriente

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Nov 2018 11:26 #7 por terribleño
Respuesta de terribleño sobre el tema Shadow no arranca , casi arde
El problema de las alarmas en general es el consumo que tienen,aunque poco ,si la moto anda poco y mas llegando este tiempo pasado por agua acaba descargando la bateria,en mi caso le puse un interruptor oculto para cuando no la necesito,por suerte duerme en mi cochera individual y no la necesito

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardiano
Gracias a Foro Kunena