NO arranca

Más
17 Sep 2018 19:53 #1 por Kenzos
NO arranca Publicado por Kenzos
Buenas, pues el caso es que ayer le cambié el anticongelante que es lo que me quedaba por cambiar de mi nueva vt600 c y todo perfecto, arranco la guardo y esta mañana a las 6:30 no hace ni intencion de mover el motor de arranque y ayer comprobé la batería y estaba cargada a tope.
Conclusion y mira que me jode esto es que no lo sé a las 12 he ido a arrancar y nada despues de toquetear todo nada de nada y le he dado a la intermitencia y con la intermitencia accionada ha arrancado hasta ahora. Como me jode tanto no sabreis de donde puede venir el problema no sea que me ocurra otro dia

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Sep 2018 21:45 #2 por J.CARLOS
Respuesta de J.CARLOS sobre el tema NO arranca
yo empezaría por revisar los bornes de la batería que estén bien apretados, luego fusibles, malas contactos.... etc

MONTAR EN MOTO ES LO MÁS...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Sep 2018 19:53 #3 por Kenzos
Respuesta de Kenzos sobre el tema NO arranca
Todo correcto, que intriga macho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Sep 2018 22:58 #4 por J.CARLOS
Respuesta de J.CARLOS sobre el tema NO arranca
revisa también la piña de los intermitentes, hasta ahí llegan dos cables que hacen de puente cuando tienes accionado el embrague para que arranque cuando tienes una marcha engranada, y de puesto revisa los terminales de la pata, la piña derecha también suele dar problemas el interruptor rojo de parada del motor,,,,, no se a ver si hay suerte y das con el fallo cerveza1 cerveza1

MONTAR EN MOTO ES LO MÁS...
El siguiente usuario dijo gracias: Kenzos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Sep 2018 20:05 #5 por Kenzos
Respuesta de Kenzos sobre el tema NO arranca
Demomento nada y he conectado la luz de la pata para que me indique cuando está puesta, por si falla el contacto. Esperare a ver si vuelve a fallar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 Sep 2018 20:46 #6 por Revenge
Respuesta de Revenge sobre el tema NO arranca
Comprueba que todos los chivatos que impiden arrancar funcionen correctamente, si no recuerdo mal son , embrague , punto muerto , frenos( ojo que estos no siempre están conectados con el chivato luminoso ), la pata y no se si olvido alguno . Eso hace que no haga ni intento por arrancar ; Estos son chivatos genéricos no se si todos los tiene ese modelo .

───No importa la Moto...
El siguiente usuario dijo gracias: Kenzos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Sep 2018 19:21 #7 por Kenzos
Respuesta de Kenzos sobre el tema NO arranca
El embrague no hace falta en mi modelo para arrancar, punto muerto si, la pata si, el freno no hace falta tampoco y no se si alguno que no controlo, de momento no ha vuelto a fallar a ver que tal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: oraculoGrimAsgardianoframon
Gracias a Foro Kunena